Author Topic: I have problems installing yate & yatebts  (Read 467 times)

Maktitus

  • Newbie
  • *
  • Posts: 1
    • View Profile
I have problems installing yate & yatebts
« on: August 24, 2018, 09:54:08 AM »
Hello everyone, please can anyone tell me how to install yate and yatebts on kali linux or parrot because I keep getting errors when I command "make" even tho after installing yatebts I can't access the web interface it just keep loading. I will appreciate anyone will help me, also how can I install it on raspberry pi 3 b+.